LE FORUM DES SCHNAUZERS

Pour tous les passionnés et tous les Schnauzers !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  GalerieGalerie  S'enregistrerS'enregistrer  Connexion  

- Nouveau concours photos - UN SCHNAUZER EN HIVER ... Allez hop! Postez vos clichés préférés dans "la vie du forum"

Partagez | 
 

 problème envoi message

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
negu
petit nouveau
petit nouveau
avatar

Nombre de messages : 173
Age : 68
Schnau(s) : nain poivre et sel
Localisation : Manche, Basse Normandie
Prénom : Nelly
Date d'inscription : 09/11/2012

MessageSujet: problème envoi message   Sam Mai 11 2013, 16:09

Je n'arrive plus à envoyer de message, ni de photos ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Roxane
Modérateur
Modérateur
avatar

Nombre de messages : 2549
Age : 28
Schnau(s) : Indy, Nain noir Mâle de 10 ans --- Anthéa Femelle N&A de 9 ans
Localisation : Paris
Prénom : Roxane
Date d'inscription : 26/07/2005

MessageSujet: Re: problème envoi message   Sam Mai 11 2013, 18:41

Beh là tu as réussi à envoyer un message ?
En ce qui concerne les photos je sais pas ... essaye d'héberger les photos sous un autre hébergeur (imageshack, ...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
negu
petit nouveau
petit nouveau
avatar

Nombre de messages : 173
Age : 68
Schnau(s) : nain poivre et sel
Localisation : Manche, Basse Normandie
Prénom : Nelly
Date d'inscription : 09/11/2012

MessageSujet: problème envoi message   Sam Mai 11 2013, 19:18

Merci pour ton intervention, pourtant j'ai l'habitude de joindre des images sur ce forum mais j'ai l'impression que l'hébergement d'images ne fonctionne pas.
J'ai joint une image à mon message, est-ce que tu as pu la lire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Roxane
Modérateur
Modérateur
avatar

Nombre de messages : 2549
Age : 28
Schnau(s) : Indy, Nain noir Mâle de 10 ans --- Anthéa Femelle N&A de 9 ans
Localisation : Paris
Prénom : Roxane
Date d'inscription : 26/07/2005

MessageSujet: Re: problème envoi message   Sam Mai 11 2013, 19:33

Non, je ne vois pas ta photo.
Je tente d'envoyer une image, pour voir si ca vient du site :

EDIT : Chez moi ca marche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shasha
Passionné(e)
Passionné(e)
avatar

Nombre de messages : 7632
Age : 58
Schnau(s) : Candice géante + Jawad moyen noir
Localisation : Val-de-Travers CH
Prénom : Catherine
Date d'inscription : 22/03/2008

MessageSujet: Re: problème envoi message   Sam Mai 11 2013, 20:51

Dans ton profil, sous préférences, est-ce que tu as bien coché oui à la rubrique "autoriser les BBCodes" ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DONFASKI
Rang: Administrateur
Rang: Administrateur
avatar

Nombre de messages : 8528
Age : 57
Schnau(s) : Doodie croisée Kangourou et Dahu
Localisation : Ici, là et ailleurs
Prénom : Lo²
Date d'inscription : 16/09/2009

MessageSujet: Re: problème envoi message   Dim Mai 12 2013, 11:46

Il n'y a pas de code correspondant à une image dans ton message.

_________________
Moi, je dis "A.D.I.D.A.S"
et
Nike me réponds : "Just do it" Smile

Powder Skiing ain't a crime

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème envoi message   

Revenir en haut Aller en bas
 
problème envoi message
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mes nano:ztags préférés
» [API] Wizz.cc : Sites Nabz "compatibles" Karotz...
» [Karotz] Comment ça aucune commande ?
» [EN DEV] Envoi de message à un Karotz
» Du lapin à l'ordi pour du message vocale ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE FORUM DES SCHNAUZERS :: Le forum :: Une question à propos du forum?-
Sauter vers: